Aby wy?wietli?tron?ainstaluj FlashPlayer w wersji 8.0 lub wy?szej.